Google Webmastertools

Fragen, Wünsche, Vorschläge...
Antworten
perlen-outlet
Beiträge: 1
Registriert: 18 Okt 2008 12:29
Wohnort: Traiskirchen
Kontaktdaten:

Google Webmastertools

Beitrag von perlen-outlet » 06 Nov 2008 13:57

Hy
Vielleicht hat jemand ein ähnliches Problem. Bei der Anmeldung zu Google Webmastertools wird ja verlangt eine html Datei mit definiertem namen in`s Hauptverzeichnis zu stellen. diese existiert und ist via Browser aufrufbar.
Bei der Überprüfung durch Google kommt die Meldung

Wir haben festgestellt, dass Ihre Seite mit dem Fehler "404 (Datei wurde nicht gefunden)" im Header den Status 200 (Erfolg) zurückgibt.
Zur Navigation Zum Überprüfen einer Website-Content

Ich kann`s mir nicht erklären woran es liegen könnte - bin für jeden Tipp dankbar.

Seltsam_mit_Hut
Beiträge: 96
Registriert: 12 Sep 2005 07:45

Beitrag von Seltsam_mit_Hut » 11 Nov 2008 18:38

Ich hatte das damals mal ausprobiert und bei mir hat es funktioniert. Nur ich würde von sowas abraten, generell von Google seinen Programmen. Stichwort: Alles wird gespeichert bei denen.

Benutzeravatar
hppeter
Beiträge: 97
Registriert: 06 Nov 2008 05:16
Wohnort: Wien
Kontaktdaten:

Re: Google Webmastertools

Beitrag von hppeter » 19 Nov 2008 03:38

perlen-outlet hat geschrieben:Hy
eine html Datei mit definiertem namen in`s Hauptverzeichnis zu stellen. diese existiert und ist via Browser aufrufbar.
.
Klappte bei mir im ersten Anlauf auch nicht. Habe dann bei all meinen Domains das andere Verfahren benutzt. Mit meta-name-verify. Hat sofort auf sämtlichen Seiten funktioniert
"640 KB an Arbeitsspeicher ist alles was eine Anwendung jemals benötigen wird" Bill Gates

Antworten