Seite 1 von 1

Problem brauche Hilfe!

Verfasst: 18 Mär 2015 23:59
von SteffenK
Hallo Community.

Folgendes.. kann mir den jemand weiterhelfen, ich bin recht neu in der Szene was Homepages angeht.

Bzw mich würde gerne Interessieren.. wielange es dauert bis eine Domain Registriert ist?

Den ich hab vor ca 3 Stunden mir den Domainserver ink Webspace geholt, und ich sehe nur in meinem Internen Pannel.. auf Paket Status,- "Ihr Paket wird zurzeit installiert. Hier können Sie seinen Status einsehen. Zahlung, grüner haken für abgeschlossen... Domain-Registrierung - Wird zurzeit verarbeitet.. Web + Main Installation Ausstehend.

Zudem wenn ich im Internen Pannel auf FTP-Accounts klicken möchte.. tut sich überhaupt nichts.

Da ich am anfang bei der Registrierung gleich eine FM Domain genommen habe... ist immer noch nicht meidne Domain Registriert oder was mach ich falsch?

Ich hoffe mir kann jemand helfen, den es tut sich überhaupt nichts.

Mit freundlichen Grüßen.

Re: Problem brauche Hilfe!

Verfasst: 19 Mär 2015 07:50
von w4ytechnik
Wir haben die Domainregistrierung um 20:21 Uhr gestartet aber leider noch keine Erfolgsmeldung seitens der Registry erhalten. Wir werden diesbezüglich nachfragen und Sie erhalten von uns eine Information per E-mail.

Wir haben soeben das OK der Registry erhalten .fm ist leider etwas langsam :)

Re: Problem brauche Hilfe!

Verfasst: 19 Mär 2015 11:02
von SteffenK
Ok, danke für die schnelle Hilfe.

Die Domain Registrierung war erfolgreich.

Nur jetzt hab ich wieder ein Problem.. bin im ftp Webserver Login. In welchen Ordner muss ma Daten für die Homepage anlegen? Den dort ist nur DER Ordner Error und index.html vorhanden.

Und wie komm ich dann zb zum Installieren meiner Homepage? Geht das so also bsp: http://www.Domainname.de/unterordner/...?

Kann mir da mal jemand weiterhelfen, damit ich voran kommen würde? Würd mich freuen, gruß.

Edit: Nachtrag, so ich bin jetzt gerade schon ein wenig weiter gekommen mit dem Installieren des PHP-Fusion. Hat auch alles wunderbar geklappt vorerst mit der Installation. (Installation) abgeschlossen

Nun jetzt erscheint auf meiner Homepage wieder nur: World 4YOU - Hier entsteht eine neue Kunden Website

Wie kann das den sein? Wie ich schon sagte hatte PHP-Fusion Installiert hat auch alles bei der Installation geklappt bis ich mich dann auf meiner Homepage eingeloggt habe.. dann hab ich die Homepage Refresh und jetzt ist PHP fusion wieder verschwunden.. und es wurde nichts veraendert.

Wär jemand so lieb der mir weiterhelfen kann?

Re: Problem brauche Hilfe!

Verfasst: 19 Mär 2015 17:23
von reini_44
einfach die index.html die du zuvor am leeren Server gesehen hast umbenennen oder löschen.